Problèmes au roulage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 8:30

Bonjour à tous,

Ayant voulu faire un petit roulage de mes locos ce matin sur un petit bout droit, j'ai eu la mauvaise surprise qu'aucune ne fonctionne. Je pense que c'est au niveau transfo/voies que ça se passe pas.

Les voies et transfos font partie d'un coffret qui a été utilisé 3 fois. J'ai bien nettoyé les voies avant, vérifié la couleur des fils au transfo. Et je sais que 4 de mes 8 locos fonctionnent, les ayant vu rouler il y a peu.

De quoi ce la peut-il venir. Merci pour votre aide cheers
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par manuf71 le Lun 21 Nov 2016 - 8:50

Cela peut provenir de plusieurs facteurs (mais il y en a un qui sonne toujours deux fois   Laughing )

Les feux des locos s'allument-ils?

Peut-être à cause d'une huile qui a figé...   Rolling Eyes

Les as-tu démontées?

Les lamelles de captage de courant plaquent-elles bien sur l'intérieur des roues?

Les balais sont-ils encore en bon état?

Une ouverture des locos s'impose   Basketball

_________________
geek  "J'ai toujours préféré la folie des passions à la sagesse de l'indifférence."
Anatole France
avatar
manuf71
pilote de TGV

Messages : 5119
Date d'inscription : 27/12/2012
Age : 46
Localisation : Valais, Suisse

Voir le profil de l'utilisateur http://le-z-forum.forumactif.com/t390-et-un-fou-du-z-de-plus#452

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 8:55

4 de ces locos ont roulé chacune 30 min il y a moins d'un mois sur un autre réseau dont 2 ont eu un nettoyage complet, d'où mon idée que ça vient du couple transfo-voies. Le transfo est un Mini-Club Electronic 8.

Là je ressemble les docs pour les ouvrir et voir tout ça.
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par 10101 le Lun 21 Nov 2016 - 9:15

Le démontage est le dernier recours, je pense.
Essaye d'abord un autre transfo, c'est plus simple !
Si tu n'en as pas, prend une pile 9V, ça va aussi.

4 qui ne fonctionnent plus, c'est pas une coïncidence.
avatar
10101
chauffeur grande ligne
chauffeur grande ligne

Messages : 2135
Date d'inscription : 15/05/2011
Age : 50
Localisation : Genève, Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 9:23

Le transfo, j'en ai qu'un pour le moment. Je vais voir si j'ai une pile 9V, merci Wink Le transfo est sur secteur et non à pile.

C'est ça qui me fait penser à un problème plus électrique que mécanique des locos, qui tournaient parfaitement un mois avant. Que l'huile se fige au bout d'un moment, oui, mais pas en 1 mois.

Toutes les locos vont être ouvertes ces rochaines semaines.
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par honga blotz le Lun 21 Nov 2016 - 9:59

Une pile 9V pour remplacer le transfo, une ampoule Märklin branchée en sortie de transfo puis sur les rails, un multimètre... Y'a plein de techniques... Mais je rejoins l'ami 10101 : si tes 4 locos n fonctionnent pas (alors qu'elles fonctionnaient bien il y a un mois), c'est un peu suspect. Ou alors tu as de sacré soucis de chauffage ...
avatar
honga blotz
chauffeur grande ligne
chauffeur grande ligne

Messages : 2570
Date d'inscription : 07/10/2012
Age : 44
Localisation : Banlieue parisienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 10:26

Ampoule j'ai pas, multimètre non plus, je vais essayer de voir avec un autre transfo...

Merci pour l'aide Wink
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 11:36

Après essai à une autre place dans la maison, 7 des locos fonctionnent, dont une qui a le sens de marche inversé Wink

La dernière est celle que j'ai eue samedi et bien annoncée comme grippée Wink On verra ça plus tard. Là, elles vont être ouvertes, huilées et contrôlées selon mes connaissances et les infos trouvées sur le forum. lol!

Le transfo est ok, et j'ai branché un butoir avec lumière pour vérifier les accessoires.
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par Zybule le Lun 21 Nov 2016 - 13:07

Makiro, fais attention au huilage, en me fiant aux prescriptions il m'est arrivé de bousiller les locos.
avatar
Zybule
mécanicien loco vapeur
mécanicien loco vapeur

Messages : 989
Date d'inscription : 05/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 13:22

Je vais déjà en mettre sur les engrenages.
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par manuf71 le Lun 21 Nov 2016 - 13:30

Normalement une goutte par engrenage et une sur l'axe du moteur, ainsi les locos sont bonnes pour 20h de roulage après la prochaine inspection (selon Märklin) Very Happy

_________________
geek  "J'ai toujours préféré la folie des passions à la sagesse de l'indifférence."
Anatole France
avatar
manuf71
pilote de TGV

Messages : 5119
Date d'inscription : 27/12/2012
Age : 46
Localisation : Valais, Suisse

Voir le profil de l'utilisateur http://le-z-forum.forumactif.com/t390-et-un-fou-du-z-de-plus#452

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par Bourrac le Lun 21 Nov 2016 - 13:34

Oui, vérifie d'abord ton alimentation, avant d'ouvrir tes locos...
Parce que toutes en panne d'un coup, ce serait bizarre...
avatar
Bourrac
pilote de TGV

Messages : 6050
Date d'inscription : 22/10/2010
Age : 44
Localisation : Hic et nunc

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Lun 21 Nov 2016 - 13:42

Bourrac a écrit:Oui, vérifie d'abord ton alimentation, avant d'ouvrir tes locos...
Parce que toutes en panne d'un coup, ce serait bizarre...

J'ai pu les faire fonctionner en allant ailleurs dans l'appartement, un problème de prise surement. Je vais les uvrir pour huiler et vérifier si tout joue, comme marqué plus haut Cool
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par 10101 le Mar 22 Nov 2016 - 9:00

makiro a écrit:Après essai à une autre place dans la maison, 7 des locos fonctionnent, dont une qui a le sens de marche inversé
Si c'est une loc à bogies, tu les inverses.
Et oui, ils ont un sens...
avatar
10101
chauffeur grande ligne
chauffeur grande ligne

Messages : 2135
Date d'inscription : 15/05/2011
Age : 50
Localisation : Genève, Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Mar 22 Nov 2016 - 9:45

10101 a écrit:
makiro a écrit:Après essai à une autre place dans la maison, 7 des locos fonctionnent, dont une qui a le sens de marche inversé
Si c'est une loc à bogies, tu les inverses.
Et oui, ils ont un sens...

C'est une vapeur, mais manuf71 m'a donné le truc pour remettre ça dans l'bon sens, merci à toi cheers
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par manuf71 le Mar 22 Nov 2016 - 10:13

C'est bon, elle est repartie? Cool! cheers

_________________
geek  "J'ai toujours préféré la folie des passions à la sagesse de l'indifférence."
Anatole France
avatar
manuf71
pilote de TGV

Messages : 5119
Date d'inscription : 27/12/2012
Age : 46
Localisation : Valais, Suisse

Voir le profil de l'utilisateur http://le-z-forum.forumactif.com/t390-et-un-fou-du-z-de-plus#452

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par makiro le Mar 22 Nov 2016 - 10:22

manuf71 a écrit:C'est bon, elle est repartie? Cool!   cheers

Je sais pas, elle a pas encore été ouverte tongue
avatar
makiro
tortillard toutes gares
tortillard toutes gares

Messages : 394
Date d'inscription : 02/10/2016
Localisation : Neuchâtel, Suisse

Voir le profil de l'utilisateur https://youpic.com/photographer/JeanJacquesParel/

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par manuf71 le Mar 22 Nov 2016 - 10:24

Ah ok... Laughing

L'opération ne dure que 2 ou 3 minutes Wink

_________________
geek  "J'ai toujours préféré la folie des passions à la sagesse de l'indifférence."
Anatole France
avatar
manuf71
pilote de TGV

Messages : 5119
Date d'inscription : 27/12/2012
Age : 46
Localisation : Valais, Suisse

Voir le profil de l'utilisateur http://le-z-forum.forumactif.com/t390-et-un-fou-du-z-de-plus#452

Revenir en haut Aller en bas

Re: Problèmes au roulage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum