mon réseau

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: mon réseau

Message par stef7372 le Sam 2 Jan 2010 - 22:09

je ne connais pas du tout la reference de cette loco !! voici une photo de celle-ci


stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Sam 2 Jan 2010 - 22:39

Je ne connais pas ce modèle. Mais c'est la même mécanique que les 8883, 8884 et consorts.
Je vais regarder sur une des miennes pour voir éventuellement ce qui pourrait bloquer.

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Sam 2 Jan 2010 - 22:43

justement , j'ai une 8884 et elle passe tres bien !!! tout est identique

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Dim 3 Jan 2010 - 0:02

Voici plusieurs pistes à explorer pour essayer de remédier à ce souci.
Les aiguillages sont hors de cause puisque tout le reste passe.
1 : les cinq essieux moteurs doivent avoir un jeu latéral entièrement libre, sans forcer. Les flancs intérieurs doivent arriver quasiment contre le carter de chaque côté. Au moindre point dur, elle peut patiner parce que le débattement n'est pas suffisant ce qui la freine.
2 : vérifier si les essieux sont bien disposés, c'est-à-dire qu'il faut vérifier si la disposition des bielles est bien rectiligne. Un point dur pourrait venir d'un manque d'alignement.
3 : lorsque la machine est en ligne droite à l'arrêt et que tu appuies légèrement dessus, y a-t-il un léger dandinement ou un petit phénomène de bascule. Si oui, un des essieux a un problème de sur-écartement. Pour vérifier, mets la 8885 sur le dos et pose la machine récalcitrante dessus et regarde bien si les essieux sont au même écartement.
4 : pour voir si c'est le crochet à l'avant qui provoquerait l'arrêt, dévisse la vis avant du carter et retire tout le bissel (toute le partie qui contient l'essieu et le crochet). Remets la vis et fais un essai de passage de la loco sur les aiguillages. Si ça coince encore, c'est que ça ne vient pas du crochet.
5 : est-ce qu'une fois le bissel remonté, il tourne librement de gauche à droite sans forcer.
6 : Est-ce que le carter n'est pas bombé ?

Je sais, j'ai déjà dit deux ou trois trucs, mais j'essaie d'être méthodique pour ne rien oublier.

J'ai oublié de demander une chose, elle patine dans tous les sens de circulation ? Elle patine sur le petit rayon des aiguillages ou sur le grand ou sur les deux ?

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Dim 3 Jan 2010 - 7:39

bonjour zebu

elle patine dans les 2 sens sur 1 le petit rayon et sur l'autre le grand rayon.

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Dim 3 Jan 2010 - 10:25

Ben dis donc, c'est une capricieuse celle-là ! confused

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Lun 4 Jan 2010 - 11:51

cette fameuse locomotive, je l'ai démonté nettoyer verifier l'embiellage ,juste qu'elle a un bon relanti en marche arriere et il faut augmente le transfo pour la marche avant , mais sur l'aiguillage toujour pareil !!!
je me demande si cela ne vient quand meme pas de l'aiguillage , quand elle au niveau ou elle bloque , la loco est en bascule ! pourtant les essieux ont les mêmes écartements que mes autres loco !

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Lun 4 Jan 2010 - 12:26

Mais pourquoi les autres locos passent, alors ?
Bizarre ! affraid

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Lun 4 Jan 2010 - 12:32

sa !!! je ne saurai vous le dire !!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Lun 4 Jan 2010 - 12:44

alors pourquoi la loco est en équilibre sur l'aiguillage !!! et pas les autres , a moins qu'il y a un ou 2 essieux qui glisse mal de gauche a droite !! pourtant a la main ils ont l'aires de glissés correctement.

il faudrait peut etre que j'essai de mettre la loco sur les rails sans le fuselage histoire de voir son comportement ,apres essayé avec le fuselage pose simplement dessus sans le vissé !!, peut etre quand vissent le fuselage trop fort , sa cintre un petit peut le chassis !!!!!!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Lun 4 Jan 2010 - 13:43

Je ne crois pas. La chaudière est bien rigide et le châssis fait bloc.
Maintenant, je repense à autre chose. Ta loco 8885 n'a pas la même disposition d'essieux que ta machine inconnue. La 8885 est un 231 et l'autre une 150. As-tu une autre 150 sous la main ? Si non, alors, ce sont peut-être bien les aiguillages qui sont en cause. Vérifie si les plans de roulement des rails sont bien horizantaux ou si un ou l'autre rail n'est pas incliné. Si tu as un pied à coulisse, prends les mesures d'un autre aiguillage tous les cm et fait de même avec les deux aiguillages incriminés pour voir s'il y a une différence d'écartement. Surtout, ne prends pas la mesure d'un élément droit de voie. En courbe, l'écartement est un chouïa plus grand. Que ce soit à n'importe quelle échelle, d'ailleurs.
Je croise les doigts ! albino

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par Moe220 le Lun 4 Jan 2010 - 15:14

Hello, Stef

La photo de ta loco représente une BR 52! Je possède une machine toute semblable du point de vue fuselage, mais elle est grise et le tender est celui à condensateur ( avec les énormes ventilos dessus)
La référence de la mienne : 88836 année d'édition 2001
Je continuerai mes recherches "at home"
A bientôt

Moe220
contrôleur train de banlieue
contrôleur train de banlieue

Messages : 11
Date d'inscription : 30/12/2009
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Lun 4 Jan 2010 - 15:20

C'est ce qui m'a induit en erreur, celle de la photo n'a pas le tender à condensation. Mais celle-ci est noire et les inscriptions ne correspondent pas à la 88836.
La 88831 a des pare-fumée, la 88832 est grise, la 88833 est verte, la 88835 est noire avec des pare-fumée et la 88836 est grise. Reste la 88834, l'autrichienne, mais les inscriptions ne correspondent pas et elle a un tender-baignoire. Les 88040, 88041, 88120, 88121, 88122, 88123, 88971 et 88972 ne correspondent pas non plus parmi toutes les type 150 que je connais.
Nouveau modèle ? Locomotive issue d'une boîte complète ?

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Mar 5 Jan 2010 - 9:36

lààà j'ai pose une colle !! la locomotive , je l'ai achete sur ebay , peut etre que le tender n'est pas celui d'origine !!!!
il faudrait peut etre que je pose la question a la personne qui me l'a vendu !!!
quand j'aurai du temps , je regarderai mes histoires d'aiguillages a la loupe , mais cela serai bien possible qu'ils soient un peut vrillé !!!

j'ai envoyé un e-mail au vendeur , reste a attendre

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Mar 5 Jan 2010 - 11:09

d'apres le vendeur , la reference de la locomotive serait 88834

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Mar 5 Jan 2010 - 13:31

Et non !
Surement pas. Sur ta photo, il y a une grosse conduite qui descend en oblique de la cheminée vers le milieu du châssis.
Cette conduite n'existe pas sur la 88834.

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par Moe220 le Mar 5 Jan 2010 - 23:23

Hello!

J'ai trouvé ces indications sur internet ( mais je n'ai pas les photos)!
Au numéro du modèle sur la boite correspond un numéro sur la loco.
Voici la liste:
boite 8883 n° 052 580-8 (1995)
boite 88832 n° 52 36 04 (1997)
boite 88834 n° 52 45 51 (1999)
boite 88835 n° 52 19 11 (1999)
boite 88836 n° 52 18 53 (2001) je confirme, c'est ma grise!
boite 88831 n° 52 329 (1997) et même numérode boite et de loco pour une version 5 pôles sortie en 2000
Quel est le numéro sur la loco de Stef, je n'arrive pas à le lire!
En espérant avoir fait avancer le schimilimili!
Zalut à touz!
Moe220

Moe220
contrôleur train de banlieue
contrôleur train de banlieue

Messages : 11
Date d'inscription : 30/12/2009
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Mer 6 Jan 2010 - 16:45

bonjour

le numero sur la loco est 52.18.53 sur fond gris !!!!!
en regardant de plus pret le numéro inscrit sur la loco , je pense qu'on lui a refait une peinture et que le tender n'est pas celui d'origine !!!
quand on regarde bien ou il y le numero par rapport a d'autre loco, sur celle-ci il y a de marquer que le numero et que sur d'autres modèles il y a bien le numero plus le symbole de la compagnie "DRG ou DB "
voila peut etre pourquoi !!!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Mer 6 Jan 2010 - 18:57

Et bien voilà, une loco exotique, en somme.
Et les aiguillages ?
On ne sait jamais, tant qu'on y est, pas de roues voilées ?

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Mer 6 Jan 2010 - 19:08

je n'ai pas encore regarde les aiguillages, je ne pense pas qu'il y a des roues voilées !! elle dendinerée et ce n'est pas le qua

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Lun 11 Jan 2010 - 15:59

bonjour à tous

je me suis remis sur un des aiguillages, donc a premiere vue , la partie pivotante de l'aiguillage est plus haut d'un cote que de l'autre, j'ai reussi a le tordre un peut , mais helas maintenant c'est sur l'autre voie que sa coince , donc il va falloir équilibre cela , du boulot en vue !!!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Sam 27 Fév 2010 - 14:27

je vous presente mon tableau de commande , quelques inter sont en places , maintenant il faut attaque les branchements des inters et des leds !!!

http://www.servimg.com/image_preview.php?i=28&u=14650875

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Sam 27 Fév 2010 - 18:45

stef7372 a écrit:je vous presente mon tableau de commande , quelques inter sont en places , maintenant il faut attaque les branchements des inters et des leds !!!

Pas mieux ainsi ?

Joli !

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Sam 27 Fév 2010 - 19:12

merci zebu

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Sam 27 Fév 2010 - 21:01

De rien !
Cite mon message et tu verras le lien que tu dois mettre entre les balises pour faire apparaître ta photo.

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Dim 14 Mar 2010 - 20:44

je me suis remis sur la loco qui avait du mal a passé un aiguillage , a premiere vue , probleme résolut , c'etait la petite lamelle de contact qui se trouve dans le milieu " V " de l'aiguillage .
la lamelle etait un peut trop bombé et le premier essieu de la loco , la roue se coincé entre la lamelle et le plastique !!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Dim 14 Mar 2010 - 22:22

Yahoo !
Tant mieux !
Et que ça roule !

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Dim 14 Mar 2010 - 22:40

faut dire aussi qu'avec l'echelle Z , le moindre défaut sa pose probleme , meme la aujourd'hui , j'ai eu un petit probleme avec un convoi de 3 wagons identiques , le premier wagon du convoi sorté des rails dans une courbe , toujour au niveau d'un aiguillage courbe , un capot d'aiguillage un petit peut trop surélevé !!

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par stef7372 le Dim 14 Mar 2010 - 22:44

stef7372 a écrit:je me suis remis sur la loco qui avait du mal a passé un aiguillage , a premiere vue , probleme résolut , c'etait la petite lamelle de contact qui se trouve dans le milieu " V " de l'aiguillage .
la lamelle etait un peut trop bombé et le premier essieu de la loco , la roue se coincé entre la lamelle et le plastique !!

aujourd'hui sa eté premier allumage des leds des aiguillages sur mon tableau de commande et c pas fini , plus que l'allumage des leds bicoles des sectionnements voies , mais pour cela je vais attendre l'achat de panneau de signalisation

stef7372
chef de dépôt
chef de dépôt

Messages : 101
Date d'inscription : 16/12/2009
Age : 44
Localisation : le mans dep:72

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon réseau

Message par Invité le Lun 15 Mar 2010 - 9:16

stef7372 a écrit:faut dire aussi qu'avec l'echelle Z , le moindre défaut sa pose probleme , meme la aujourd'hui , j'ai eu un petit probleme avec un convoi de 3 wagons identiques , le premier wagon du convoi sorté des rails dans une courbe , toujour au niveau d'un aiguillage courbe , un capot d'aiguillage un petit peut trop surélevé !!
Vérifie tes essieux.
Quand j'achète en occasion, la première chose que je fais, c'est de remplacer les essieux s'ils sont en plastiques. Ces essieux ont la fâcheuse habitude de sauter dans les aiguilles. En plus, ils rammassent la crasse beaucoup plus facilement ce qui n'arrangent pas leur tenue en voie.

Invité
Invité


Revenir en haut Aller en bas

Re: mon réseau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum